<!DOCTYPE html><html lang="en"> <!--[if lte IE 9]><html lang="en-us" class="ie9orlower"> <![endif]--><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1"><link rel="profile" href="http://gmpg.org/xfn/11"><link rel="pingback" href="https://thereader.mitpress.mit.edu/xmlrpc.php"><link media="all" href="https://thereader.mitpress.mit.edu/wp-content/cache/autoptimize/css/autoptimize_966f6f0cdacbe412361f1282e652372f.css" rel="stylesheet" /><title>How the Copy Machine Gave Rise to New York’s Downtown Arts Scene | The MIT Press Reader</title><meta name="description" content="Xerography was not only central to the production and dissemination of art and community, but changed who could be an active participant in the making of culture." /><meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://thereader.mitpress.mit.edu/how-the-copy-machine-gave-rise-to-new-yorks-downtown-arts-scene/" /><meta property="og:locale" content="en_US" /><meta property="og:type" content="article" /><meta property="og:title" content="How the Copy Machine Gave Rise to New York’s Downtown Arts Scene" /><meta property="og:description" content="Xerography was not only central to the production and dissemination of art and community, but changed who could be an active participant in the making of culture." /><meta property="og:url" content="https://thereader.mitpress.mit.edu/how-the-copy-machine-gave-rise-to-new-yorks-downtown-arts-scene/" /><meta property="og:site_name" content="The MIT Press Reader" /><meta property="article:publisher" content="https://www.facebook.com/mitpress/" /><meta property="article:published_time" content="2021-02-23T11:08:00+00:00" /><meta property="article:modified_time" content="2021-02-22T17:43:30+00:00" /><meta property="og:image" content="https://thereader.mitpress.mit.edu/wp-content/uploads/2021/02/copyart.jpg" /><meta property="og:image:width" content="1000" /><meta property="og:image:height" content="600" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:creator" content="@mitpress" /><meta name="twitter:site" content="@mitpress" /><meta name="twitter:label1" content="Written by"><meta name="twitter:data1" content="The MIT Press Reader"><meta name="twitter:label2" content="Est. reading time"><meta name="twitter:data2" content="8 minutes"> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://thereader.mitpress.mit.edu/#website","url":"https://thereader.mitpress.mit.edu/","name":"The MIT Press Reader","description":"Illuminating the bold ideas and voices that make up the MIT Press&#039;s expansive catalog.","potentialAction":[{"@type":"SearchAction","target":"https://thereader.mitpress.mit.edu/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://thereader.mitpress.mit.edu/how-the-copy-machine-gave-rise-to-new-yorks-downtown-arts-scene/#primaryimage","inLanguage":"en-US","url":"https://thereader.mitpress.mit.edu/wp-content/uploads/2021/02/copyart.jpg","width":1000,"height":600},{"@type":"WebPage","@id":"https://thereader.mitpress.mit.edu/how-the-copy-machine-gave-rise-to-new-yorks-downtown-arts-scene/#webpage","url":"https://thereader.mitpress.mit.edu/how-the-copy-machine-gave-rise-to-new-yorks-downtown-arts-scene/","name":"How the Copy Machine Gave Rise to New York\u2019s Downtown Arts Scene","isPartOf":{"@id":"https://thereader.mitpress.mit.edu/#website"},"primaryImageOfPage":{"@id":"https://thereader.mitpress.mit.edu/how-the-copy-machine-gave-rise-to-new-yorks-downtown-arts-scene/#primaryimage"},"datePublished":"2021-02-23T11:08:00+00:00","dateModified":"2021-02-22T17:43:30+00:00","author":{"@id":"https://thereader.mitpress.mit.edu/#/schema/person/de6d79e1edfcc590f878aaebf0b885df"},"description":"Xerography was not only central to the production and dissemination of art and community, but changed who could be an active participant in the making of culture.","inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://thereader.mitpress.mit.edu/how-the-copy-machine-gave-rise-to-new-yorks-downtown-arts-scene/"]}]},{"@type":"Person","@id":"https://thereader.mitpress.mit.edu/#/schema/person/de6d79e1edfcc590f878aaebf0b885df","name":"The MIT Press Reader","image":{"@type":"ImageObject","@id":"https://thereader.mitpress.mit.edu/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/9d0f23d17f0cea4ca9936718ad512900?s=96&d=mm&r=g","caption":"The MIT Press Reader"}}]}</script> <link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="The MIT Press Reader &raquo; Feed" href="https://thereader.mitpress.mit.edu/feed/" /><link rel="alternate" type="application/rss+xml" title="The MIT Press Reader &raquo; Comments Feed" href="https://thereader.mitpress.mit.edu/comments/feed/" />  <script type="text/javascript" data-cfasync="false">(window.gaDevIds=window.gaDevIds||[]).push("dZGIzZG");
	var mi_version         = '7.15.1';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-138058753-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

window.ga = __gaTracker;		__gaTracker('create', 'UA-138058753-1', 'auto', {'allowLinker':true});
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('set', 'anonymizeIp', true);
		__gaTracker('require', 'linkid', 'linkid.js');
		__gaTracker('require', 'linker');
		__gaTracker('linker:autoLink', ['mitpress.mit.edu']);
		__gaTracker('set', 'displayFeaturesTask', null);
		__gaTracker('send','pageview');
		__gaTracker( function() { window.ga = __gaTracker; } );
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
			window.ga = __gaTracker;		})();
		}</script> <link rel='canonical' href='https://thereader.mitpress.mit.edu/how-the-copy-machine-gave-rise-to-new-yorks-downtown-arts-scene/' /><link rel="https://api.w.org/" href="https://thereader.mitpress.mit.edu/wp-json/" /><link rel="alternate" type="application/json" href="https://thereader.mitpress.mit.edu/wp-json/wp/v2/posts/5851" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://thereader.mitpress.mit.edu/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://thereader.mitpress.mit.edu/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.6.2" /><link rel='shortlink' href='https://thereader.mitpress.mit.edu/?p=5851' /><link rel="alternate" type="application/json+oembed" href="https://thereader.mitpress.mit.edu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fthereader.mitpress.mit.edu%2Fhow-the-copy-machine-gave-rise-to-new-yorks-downtown-arts-scene%2F" /><link rel="alternate" type="text/xml+oembed" href="https://thereader.mitpress.mit.edu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fthereader.mitpress.mit.edu%2Fhow-the-copy-machine-gave-rise-to-new-yorks-downtown-arts-scene%2F&#038;format=xml" /><meta name="keywords" content="Culture,Art,Music,NYC"><link rel="image_src" href="https://thereader.mitpress.mit.edu/wp-content/uploads/2021/02/copyart.jpg" /><meta property="og:image" content="https://thereader.mitpress.mit.edu/wp-content/uploads/2021/02/copyart.jpg" /><meta name="twitter:image" content="https://thereader.mitpress.mit.edu/wp-content/uploads/2021/02/copyart.jpg" /> <!--[if lte IE 9]> <script type='text/javascript' src='/wp-content/themes/ta/inc/respond.min.js'></script> <script type='text/javascript' src='/wp-content/themes/ta/inc/html5shiv.min.js'></script> <script type='text/javascript' src='/wp-content/themes/ta/inc/jquery.placeholder.min.js'></script> <![endif]--><link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png"><link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png"><link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png"><link rel="manifest" href="/site.webmanifest"><link rel="mask-icon" href="/safari-pinned-tab.svg" color="#5bbad5"><meta name="msapplication-TileColor" content="#da532c"><meta name="theme-color" content="#ffffff"></head><body><div id="top-bar"><header><nav><div id="logo"> <a href="/" title="The MIT Press Reader"> <img width="186" height="80" alt="The MIT Press Reader" src="/wp-content/themes/ta/img/log.png"> </a></div><div id="cat-wide"><ul><li class="cat-item cat-item-2"><a href="https://thereader.mitpress.mit.edu/science-technology/">Science &amp; Technology</a></li><li class="cat-item cat-item-3"><a href="https://thereader.mitpress.mit.edu/culture/">Culture</a></li><li class="cat-item cat-item-5"><a href="https://thereader.mitpress.mit.edu/media/">Media</a></li><li class="cat-item cat-item-15"><a href="https://thereader.mitpress.mit.edu/environment/">Environment</a></li><li class="cat-item cat-item-4"><a href="https://thereader.mitpress.mit.edu/business-economics/">Business &amp; Economics</a></li></ul></div><div class="ma-subscribe-topbar" style="display:none;"><div class="ma-subscribe-topbar-inner"><form action="https://mit.us20.list-manage.com/subscribe/post" method="POST" target="_blank" onsubmit="ma_close_subscribe_topbar();"> <input type="hidden" name="u" value="7946b0dd9aa4be20bd535d6b5"> <input type="hidden" name="id" value="08da0b00f4"><div class="ma-subscribe-form-fields ma-subscribe-topbar-form-fields"><div class="ma-subscribe-form-email-input ma-subscribe-form-email-input-topbar"> <input id="ma-subscribe-topbar-email" class="ma-nov-field t-field-input" placeholder="Your email" type="email" autocapitalize="off" autocorrect="off" autocomplete="off" name="MERGE0" id="MERGE0" size="25" value="" required></div><div class="ma-subscribe-form-submit"> <input type="submit" class="ma-subscribe-form-submit-button ma-subscribe-form-submit-button-topbar btn btn-stay-big" name="submit" value="Subscribe"></div></div></form> <a href="javascript:void(0)" id="ma-subscribe-topbar-close"> X </a></div></div><div class="top-btns"><div id="top-search" class=""><form role="search" method="get" id="ma_searchform" onkeypress="return event.keyCode != 13;" action="/"> <label> <span class="top-search-icon ico ico-search"> </span> <input type="text" name="s" class="btn search-field" id="search-input-js-trigger" placeholder="Search Articles" maxlength="300" autocomplete="off" autocorrect="off" autocapitalize="off" spellcheck="false" data-gramm="false"> </label> <a href="javascript:void(0)" id="search-close"> X </a></form><div class="nav ma-s-ajax" style="display:none;"><ul class="nav-li-cont nav-s-ajax nav-noti-0padding"><li><div class="nav-li-cont-noti"><div class="nav-arrow nav-arrow-s-ajax"></div><div class="nav-arrow-bgspacer"></div><div id="ma-s-ajax-scrollable"><div id="ma-s-ajax-load"><div class="ico ico-spin ico-spin-animation"></div></div><div id="ma-s-ajax-cont"></div></div></div></li></ul></div></div> <a href="javascript:void(0)" class="btn ma-pink-bg" id="ma-subscribe-topbar-trigger"> Subscribe </a><div class="nav cat-tall"><ul><li><a class="btn btn-circle ico ico-tall nav-js-trigger" href="javascript:void(0)"> </a><ul class="nav-li-cont"><li class="nav-arrow nav-arrow-tall"></li><li class="nav-arrow-bgspacer"></li><li class="cat-item cat-item-2"><a href="https://thereader.mitpress.mit.edu/science-technology/">Science &amp; Technology</a></li><li class="cat-item cat-item-3"><a href="https://thereader.mitpress.mit.edu/culture/">Culture</a></li><li class="cat-item cat-item-5"><a href="https://thereader.mitpress.mit.edu/media/">Media</a></li><li class="cat-item cat-item-15"><a href="https://thereader.mitpress.mit.edu/environment/">Environment</a></li><li class="cat-item cat-item-4"><a href="https://thereader.mitpress.mit.edu/business-economics/">Business &amp; Economics</a></li><li><a href="/latest" class="sep-item"> Latest </a></li><li><a href="/features"> Featured </a></li></ul></li></ul></div> <a class="btn  btn-circle ico ico-search" id="search-js-trigger" href="#"> </a><div class="nav n-merge"><ul><li><a class="btn ml-4px btn-circle nav-js-trigger" href="javascript:void(0)"> &#43; </a><ul class="nav-posts nav-li-cont"><li class="nav-arrow nav-arrow-merge-full"></li><li class="nav-arrow-bgspacer"></li><li class="cat-item cat-item-11"><a href="https://thereader.mitpress.mit.edu/f/excerpts/">Excerpts</a></li><li class="cat-item cat-item-13"><a href="https://thereader.mitpress.mit.edu/f/essays/">Essays</a></li><li class="cat-item cat-item-12"><a href="https://thereader.mitpress.mit.edu/f/interviews/">Interviews</a></li><li class="cat-item cat-item-14"><a href="https://thereader.mitpress.mit.edu/f/audio/">Audio</a></li></ul></li></ul></div></div></nav></header></div><div id="container"><div id="post-5851" class="single-mid-cont post-font article-entry "><article><h1>How the Copy Machine Gave Rise to New York’s Downtown Arts Scene</h1><div class="ma-subheading">Xerography was not only central to the production and dissemination of art and community, but changed who could be an active participant in the making of culture.</div><figure class="wp-block-image"><img width="700" height="420" src="https://thereader.mitpress.mit.edu/wp-content/uploads/2021/02/copyart-700x420.jpg" class="attachment-large size-large wp-post-image" alt="" loading="lazy" /><figcaption>The back cover of "Copy Art: The First Complete Guide to the Copy Machine," a 1978 how-to guide on copy art.</figcaption></figure><div class="ma-authors ma-authors-with-subheading">By: Kate Eichhorn</div><p class="has-drop-cap">In the early 1970s, as New York City was in an economic and social downturn, a vibrant arts scene emerged in downtown Manhattan south of 14th Street. From its onset, it was fully aware of its status as a bona fide <em>scene</em>. Over the next two and a half decades, the scene gave rise to a generation of innovative artists, writers, and musicians. Yet, even though the downtown scene generated its share of art world celebrities, it was always defined by a distinctly DIY aesthetic and ethic. As Brandon Stosuy emphasizes in “<a href="https://nyupress.org/9780814740118/up-is-up-but-so-is-down/" target="_blank" rel="nofollow">Up Is Up, But So Is Down</a>,” a compendium of texts and images documenting downtown’s literary scene, writers and other cultural producers here “took an active role in the production process, starting magazines, small and occasional presses, galleries, activist organizations, theaters and clubs,” and this was as true for the scene’s celebrity artists as it was for its cultural producers working in relative obscurity.<sup></sup></p><div class="wp-block-image"><figure class="alignleft size-large"><a href="https://mitpress.mit.edu/books/adjusted-margin" target="_blank"><img loading="lazy" width="305" height="471" src="https://thereader.mitpress.mit.edu/wp-content/uploads/2021/02/adjusted-margin.jpg" alt="" class="wp-image-5855"/></a><figcaption>This article is excerpted from Kate Eichhorn&#8217;s book &#8220;<a href="https://mitpress.mit.edu/books/adjusted-margin" target="_blank">Adjusted Margin: Xerography, Art, and Activism in the Late Twentieth Century</a>.&#8221;</figcaption></figure></div><p>Like most scenes, this one was the result of a convergence of historic, economic, and technological factors. As emerging artists actively sought out spaces to occupy rather than negotiate entry to, cheap rent emerged as a key factor in the scene’s development (and at the time, cheap rent was not difficult to find). But cheap rent was not the only factor driving the downtown arts scene; it was also contingent on the growing availability of a new medium: the copy machine.</p><p>Emerging in the early 1970s just as copy machines started to move out of offices and libraries and into bodegas and copy shops, New York’s downtown scene benefited from this new form of inexpensive print production from the outset: Musicians without agents lined up at copy machines to turn out homemade posters advertising upcoming gigs; downtown artists embraced copy machines as a way to move their art out of the gallery and museum and into the street; and writers seized copy machines as a way to self-publish zines, broadsides, and even books. As Marvin Taylor, director of the Fales Library and Special Collections at New York University, observes in “<a href="https://greyartgallery.nyu.edu/publications/the-downtown-book-the-new-york-art-scene-1974-1984/" target="_blank" rel="nofollow">The Downtown Book</a>,” “Downtown work exploded traditional art forms, exposing them as nothing more than cultural constructs. Verbo-visual work, installation art, performance art, appropriation art, graffiti painting, Xerox art, zines, small magazines, self-publishing, outsider galleries, mail art, and a host of other transgressions abounded.” Significantly, most of the art forms listed by Taylor depended on xerography either directly or indirectly: It was either the medium these artists were working with or in, the means by which they were publicizing their work, or the medium of production and dissemination.</p><figure class="wp-block-pullquote"><blockquote><p>Xerography’s platform, in a sense, was the city itself, and anyone strolling by was a potential subscriber.</p></blockquote></figure><p>Not surprisingly, the Downtown Collection, which Taylor founded at Fales in the early 1990s and continues to develop, is a veritable storehouse of xeroxed ephemera. Among the dozens of collections — some donated by individual artist and many others by artist collectives and other downtown organizations and galleries — are countless examples of artworks, posters, flyers, and printed materials turned out on copy machines. Yet, in my various trips to Fales to carry out research, I found it difficult to find a definitive example or set of examples that might help me illustrate just how important xerography was to the development of the downtown scene in the 1970s and 1980s. The collections that comprise the Downtown Collection contain examples of all the types of art mentioned by Taylor — xerox art, zines, small magazines, and mail art alongside thousands of photocopied flyers, ticket stubs, and posters. In some collections, receipts and check stubs reveal just how much money some of the individuals and collectives represented in the collection were spending on xerography at the time. More or less absent, however, are any self-conscious references to xerography. One is left with the impression that, like talking or breathing, xerography was just something people were doing all the time, out of necessity and convenience. For this reason, it wasn’t something anyone spent much time thinking or writing about or documenting in any formal manner.</p><p>Photographs of artists hanging out around Xerox machines at all-night copy shops in the East Village may be elusive (which is not to say that such photographs are not in the collection, only that I never found them), but there is no way to visit the Downtown Collection and not leave with a strong impression that in the 1970s to 1980s, xerography was central to the production and dissemination of art and community building in the downtown scene. In some cases, it was how emerging artists established international reputations while conveniently bypassing gatekeepers at established galleries and art museums.</p><p>Downtown artists like Jenny Holzer and Keith Haring, for example, experimented with xerography in the late 1970s and 1980s before settling on other media. With few exceptions, however, works turned out on copy machines were rarely labeled or categorized as such. The medium, in most cases, was so taken for granted that it was not always identified as a distinct form of image reproduction, even when being used to produce artworks.</p><p>This is precisely why, on one of my trips to Fales, I asked to look at one of the most iconic works to come out of New York’s downtown art scene in the 1980s. David Wojnaro­wicz’s “Arthur Rimbaud in New York” features a photocopied (yes, I confirmed) cutout of Rimbaud’s face cast against various iconic locations around New York City. In its acid-free folder at Fales, the mask (likely just one of the many versions used by Wojnarowicz in the series) looks like nothing more or less than a hastily produced, photocopied paper mask. In the series, the flimsy paper mask is repeated again and again, and in each photograph the mask is attached to another body in another space — a gesture that not only underscores the ephemerality and mobility of the xerographic medium but also the power of the multiple as a means to quite literally occupy the city.</p><figure class="wp-block-image size-large"><img loading="lazy" width="700" height="527" src="https://thereader.mitpress.mit.edu/wp-content/uploads/2021/02/arthur-700x527.jpg" alt="" class="wp-image-5861"/><figcaption>From Wojnarowicz’s series “Arthur Rimbaud in New York,” 1978–79. Source: Fales Library and Special Collections, New York University</figcaption></figure><p>While Wojnarowicz along with Holzer and Haring eventually received attention in New York and well beyond, for most artists in the downtown scene the copy machine was less a medium of art than a means of communication and publicity. After all, prior to the development of digital social media platforms in the late 1990s, xeroxed posters and flyers were the primary means by which artists and performers took publicity into their own hands. Unlike more recent forms of social media, which are typically only or primarily visible to people who are already members or subscribers, xerography’s platform, in a sense, was the city itself, and anyone strolling by was a potential subscriber.</p><p>It’s precisely this democratizing effect that David A. Ensminger celebrates in “<a href="https://www.upress.state.ms.us/Books/V/Visual-Vitriol" target="_blank" rel="nofollow">Visual Vitriol</a>.” While recognizing that most copy machines were produced by the very sorts of large corporations that no self-respecting punk would ever dream of endorsing, Ensminger concludes, “Xerox and others produced machines that freed punk graphic artists from the demands of money, time, and energy by handing them a machine that could act as a Trojan horse.” The Trojan horse in question enabled punk and its signature aesthetic to carve out visible spaces not only in New York but in cities across North America and well beyond, at a time when many downtowns were more synonymous with abandonment and crime than cultural production. While not everyone viewed punk as distinct from the social problems plaguing inner cities in the 1970s and 1980s (in many respects, punk was where it was precisely because high crime rates and the divestment of properties had left a convenient space for it to fill), at least in New York the punk scene was, from the outset, deeply entangled with the city’s downtown art scene. Punk’s visible presence there in the 1970s and 1980s — the walls of posters and flyers for upcoming shows and events of all kinds that appeared as a result — was a sign of life, of a constantly shifting life force in New York’s downtown landscape. This aesthetic and energy were in turn recirculated in much of the work produced by artists who were part of downtown scene at the time.</p><figure class="wp-block-pullquote"><blockquote><p>Punk’s visible presence was a sign of life, of a constantly shifting life force in New York’s downtown landscape</p></blockquote></figure><p>Xerography, in this sense, offered more than a means of production and distribution that bypassed the expectations and censorship of promoters, curators, and publishers. In the 1970s and 1980s, walls of xeroxed posters and street art distinguished downtown scenes from other neighborhoods by creating constantly changing and highly textured facades. Xerography also effectively blurred the boundary between art making, its context, and its publicity. As a result, as artists, musicians, poets, and performers of all kinds publicized their work and events, the city in turn was transformed. These posters changed what certain neighborhoods looked like and changed the function of these neighborhoods along the way.</p><p>In an <a href="http://www.actuporalhistory.org/interviews/video/finkelstein.html" target="_blank" rel="nofollow">interview</a> for the ACT UP Oral History Project, Avram Finkelstein, artist and cofounder of Gran Fury, recalls, “Eighth Street was literally papered with posters, manifestos and posters and diatribes. It was literally like a billboard, the entire corridor between the East and West Village, and I remember that as a very vital way that people communicated in the street. It was free. Everyone did it. I remember it as a part of my adolescence.” Artist and activist Carrie Yamaoka, reflecting on the downtown scene in the same period, remembers that “back then, you could look at a wall and see a poster and you knew that so and so is playing at the Pyramid on Saturday. … That is really the way you would find out that something was going on. It was a bulletin board, but the bulletin board was everywhere.”</p><p>One might argue that there have always been posters in downtown cores of cities, making what happened as a result of xerography merely an extension of previous forms of urban advertising. This analogy quickly breaks down, however, since with xerography there was a drastic shift in who was producing the posters and how posters were being produced. As Ensminger emphasizes, the postering and flyering that were synonymous with the punk scene and more broadly with artistic production during the punk era were not simply about advertising events. Sometimes, after a show was announced, three or four different posters would appear advertising the gig — some made by members of the band and others by fans (something that xerography made possible by drastically reducing both the cost and time of production). Copy machines not only helped to forge social bonds but also arguably changed who could be an active participant in the making of culture.</p><p>After all, as long as the city was a bulletin board and the bulletin board was everywhere, in a sense we were all living <em>in</em> our communication platform. We walked through it, were influenced by its aesthetic, and of course, as my own archival research for this chapter reminded me, we took it mostly for granted too — that is, until downtowns regained their status as sites of economic interest and the aesthetics and content of xeroxed posters began to come under attack.</p><p>As downtowns regained their mainstream appeal in the late 1980s and 1990s (both as sites of commerce and as preferred places to live), public postering — with its strong links to art, activism, and the punk scene — was targeted as one of the things to be contained or eliminated (along with other forms of street art). If borrowed time on copy machines and borrowed space on city walls once offered artists and activists a way to carve out a space for themselves in downtowns and actively participate in defining cities, by the late 1990s these practices were increasingly being constructed as antithetical to efforts to clean up, gentrify, and privatize the same public spaces.</p><hr class="wp-block-separator"/><p><em><strong>Kate Eichhorn </strong>is Chair and Associate Professor of Culture and Media at the New School. She is the author of several books, including &#8220;<a href="https://www.hup.harvard.edu/catalog.php?isbn=9780674976696" target="_blank" rel="nofollow">The End of Forgetting</a>&#8221; and &#8220;<a href="https://mitpress.mit.edu/books/adjusted-margin" target="_blank">Adjusted Margin</a>,&#8221; from which this article is excerpted.</em></p><p><em> </em></p></article><div class="author-post-cont"><div class="author-info-meta"> Posted on <time datetime="2021-02-23 6:08" class="post-date">Feb 23</time></div></div><div class="social-cont"> <a class="btn" href="#" onclick="
 window.open(
 'https://www.facebook.com/sharer/sharer.php?u=https://thereader.mitpress.mit.edu/how-the-copy-machine-gave-rise-to-new-yorks-downtown-arts-scene/',
 'facebook-share-dialog',
 'width=626,height=436');
 return false;"> <span class="ico ico-fb-share-nobg"> </span> Facebook </a> <a class="btn" href="#" onclick="
 window.open(
 'https://twitter.com/share?url=https://thereader.mitpress.mit.edu/how-the-copy-machine-gave-rise-to-new-yorks-downtown-arts-scene/&amp;via=mitpress&amp;count=horizontal;&amp;text=How+the+Copy+Machine+Gave+Rise+to+New+York%E2%80%99s+Downtown+Arts+Scene&amp;hashtags=Art,Music,NYC&amp;related=mitpress,mitpress',
 'twitter-share-dialog',
 'width=550,height=436');
 return false;"> <span class="ico ico-tw-share-nobg"> </span> Twitter </a> <a class="btn" href="#" onclick="
 window.open(
 'https://reddit.com/submit?title=How+the+Copy+Machine+Gave+Rise+to+New+York%E2%80%99s+Downtown+Arts+Scene&selftext=false&url=https://thereader.mitpress.mit.edu/how-the-copy-machine-gave-rise-to-new-yorks-downtown-arts-scene/',
 'reddit-share-dialog',
 'width=550,height=436');
 return false;"> <span class="ico ico-red-share-nobg"> </span> Reddit </a> <a class="btn" href="#" onclick="
 window.open(
 'https://share.flipboard.com/bookmarklet/popout?v=2&title=How+the+Copy+Machine+Gave+Rise+to+New+York%E2%80%99s+Downtown+Arts+Scene&url=https://thereader.mitpress.mit.edu/how-the-copy-machine-gave-rise-to-new-yorks-downtown-arts-scene/',
 'flipboard-share-dialog',
 'width=550,height=436');
 return false;"> <span class="ico ico-flip-share-nobg"> </span> Flipboard </a><div class="ico ico-tags tags-btn"></div></div><div class="tags-cont tags-js-trigger" ><div class="tags-title">Tagged in</div><div class="tags"><a href="/tag/art"> Art </a><a href="/tag/music"> Music </a><a href="/tag/nyc"> NYC </a></div></div><div class="ma-related-posts"><div class="section-head-transp"></div><div class="entries-posts"><table><tr><td class="post-img-td"><div class="post-img"> <a href="https://thereader.mitpress.mit.edu/an-interview-with-the-yes-men/"> <img width="170" height="110" src="https://thereader.mitpress.mit.edu/wp-content/uploads/2021/01/yes-men-lede-170x110.jpg" class="attachment-170x110 size-170x110 wp-post-image" alt="" loading="lazy" /> </a></div><div class="post-cat media"> <a href="https://thereader.mitpress.mit.edu/media/">Media</a></div></td><td class="post-info-td"><div class="post-info"> <a href="https://thereader.mitpress.mit.edu/an-interview-with-the-yes-men/"><h2>Pranksters on a Mission: An Interview With the Yes Men</h2><p>“We’re no longer in a place where everybody kind of agrees on the same definition of reality at all."</p> </a><p class="post-author"> <a href="https://thereader.mitpress.mit.edu/an-interview-with-the-yes-men/" title="Read this article">Kembrew McLeod</a> <span class="dim">|</span> <time datetime="2021-01-26 5:50"> Jan 26 </time></p></div></td></tr><tr><td class="post-img-td"><div class="post-img"> <a href="https://thereader.mitpress.mit.edu/haunting-installations-of-the-1980s/"> <img width="170" height="110" src="https://thereader.mitpress.mit.edu/wp-content/uploads/2020/12/hamilton-lead-170x110.jpg" class="attachment-170x110 size-170x110 wp-post-image" alt="" loading="lazy" /> </a></div><div class="post-cat culture"> <a href="https://thereader.mitpress.mit.edu/culture/">Culture</a></div></td><td class="post-info-td"><div class="post-info"> <a href="https://thereader.mitpress.mit.edu/haunting-installations-of-the-1980s/"><h2>An Art of the Room: The Haunting Installations of the 1980s</h2><p>Installation art urged a deeper physical relationship with the material world, but also an awareness of the historical and cultural associations that places and things carry with them.</p> </a><p class="post-author"> <a href="https://thereader.mitpress.mit.edu/haunting-installations-of-the-1980s/" title="Read this article">Tony Godfrey</a> <span class="dim">|</span> <time datetime="2020-12-08 5:59"> Dec 8, 2020 </time></p></div></td></tr><tr><td class="post-img-td"><div class="post-img"> <a href="https://thereader.mitpress.mit.edu/art-of-one-word-poem/"> <img width="170" height="110" src="https://thereader.mitpress.mit.edu/wp-content/uploads/2020/08/light-lede-170x110.jpg" class="attachment-170x110 size-170x110 wp-post-image" alt="" loading="lazy" /> </a></div><div class="post-cat culture"> <a href="https://thereader.mitpress.mit.edu/culture/">Culture</a></div></td><td class="post-info-td"><div class="post-info"> <a href="https://thereader.mitpress.mit.edu/art-of-one-word-poem/"><h2>Aram Saroyan and the Art of the One-Word Poem</h2><p>“In effect the single word is a new reading process; like electricity — instant and continuous.”</p> </a><p class="post-author"> <a href="https://thereader.mitpress.mit.edu/art-of-one-word-poem/" title="Read this article">Paul Stephens</a> <span class="dim">|</span> <time datetime="2020-09-08 5:20"> Sep 8, 2020 </time></p></div></td></tr><tr><td class="post-img-td"><div class="post-img"> <a href="https://thereader.mitpress.mit.edu/everything-is-wrong-bernie-krauses-concept-of-biophony/"> <img width="170" height="110" src="https://thereader.mitpress.mit.edu/wp-content/uploads/2020/07/krause-170x110.jpg" class="attachment-170x110 size-170x110 wp-post-image" alt="" loading="lazy" /> </a></div><div class="post-cat science-technology"> <a href="https://thereader.mitpress.mit.edu/science-technology/">Science &amp; Technology</a></div></td><td class="post-info-td"><div class="post-info"> <a href="https://thereader.mitpress.mit.edu/everything-is-wrong-bernie-krauses-concept-of-biophony/"><h2>Everything Is Wrong: Bernie Krause’s Concept of 'Biophony'</h2><p>If soundscape ecologist Bernie Krause’s theories are true, then animal song is part of a far more complex and all-encompassing sound world.</p> </a><p class="post-author"> <a href="https://thereader.mitpress.mit.edu/everything-is-wrong-bernie-krauses-concept-of-biophony/" title="Read this article">Tobias Fischer</a> <span class="dim">|</span> <time datetime="2020-07-30 5:25"> Jul 30, 2020 </time></p></div></td></tr></table></div><div class="pag_next"></div></div></div></div><div id="footer" ><div class="footer-wrap"><footer><table><tr><td class="footer-logo"> <img src="/wp-content/themes/ta/img/ft-logo.png" alt="The MIT Press Reader" title="The MIT Press Reader" width="37" height="59"></td><td class="footer-info"> Illuminating the bold ideas and voices that make up the MIT Press's expansive catalog. We publish thought-provoking excerpts, interviews, and original essays written for a general reader but backed by academic rigor.</td></tr></table><div class="footer-links"> <a href="/"> Home </a> <a href="https://mitpress.mit.edu/"> The MIT Press </a> <a href="/about"> About </a> <a href="/privacy-policy"> Privacy Policy </a> <a href="/feed/"> RSS </a> <a href="/contact"> Contact </a></div></footer></div></div>  <script type="text/javascript" src="//downloads.mailchimp.com/js/signup-forms/popup/unique-methods/embed.js" data-dojo-config="usePlainJson: true, isDebug: false"></script>  <script defer src="https://thereader.mitpress.mit.edu/wp-content/cache/autoptimize/js/autoptimize_ea4c1476122c33cce4673f1bc33f4a89.js"></script></body></html>